WordPress.org

Making WordPress.org

Opened 13 months ago

Closed 13 months ago

Last modified 13 months ago

#3677 closed enhancement (invalid)

Error in code comment for delete_metadata()

Reported by: pratikgandhi Owned by:
Milestone: Priority: normal
Component: Developer Hub Keywords: has-screenshots
Cc:

Description

Attachments (1)

tick-error.png (339.4 KB) - added by pratikgandhi 13 months ago.

Download all attachments as: .zip

Change History (3)

#1 @netweb
13 months ago

  • Resolution set to invalid
  • Status changed from new to closed

This will be fixed as part of #WP44433 and does not require a ticket here in #meta.

p.s. In the future, if you are copying information from another Trac ticket please include a reference link to that ticket

Closing as duplicate of #WP44433

#2 @SergeyBiryukov
13 months ago

  • Component changed from General to Developer Hub
Note: See TracTickets for help on using tickets.