Making WordPress.org

Opened 5 years ago

Closed 5 years ago

Last modified 5 years ago

#4102 closed enhancement (duplicate)

Support page: layout looks weird

Reported by: iamjaydip's profile iamjaydip Owned by:
Milestone: Priority: normal
Component: HelpHub (wordpress.org/documentation) Keywords: has-screenshots
Cc:

Description

In support page, the layout looks weird in table of TOPIC ( https://wordpress.org/support/article/editing-wp-config-php ), check below attached screenshot

Attachments (2)

4102.png (622.9 KB) - added by iamjaydip 5 years ago.
4102.diff (736 bytes) - added by iamjaydip 5 years ago.
patch

Download all attachments as: .zip

Change History (4)

@iamjaydip
5 years ago

@iamjaydip
5 years ago

patch

#1 @utsav72640
5 years ago

  • Keywords close added; has-screenshots removed
  • Resolution set to invalid
  • Status changed from new to closed

Thanks for the ticket, @iamjaydip!
This is already being tracked in
https://meta.trac.wordpress.org/ticket/4163

Version 0, edited 5 years ago by utsav72640 (next)

#2 @SergeyBiryukov
5 years ago

  • Component changed from General to Support Hub
  • Keywords has-screenshots added; close removed
  • Resolution changed from invalid to duplicate

Duplicate of #4163.

Note: See TracTickets for help on using tickets.