WordPress.org

Making WordPress.org

Opened 3 months ago

Closed 3 months ago

Last modified 3 months ago

#4462 closed defect (fixed)

Handbook: text subsumed into previous code block

Reported by: nosolosw Owned by:
Milestone: Priority: normal
Component: Developer Hub Keywords:
Cc:

Change History (2)

#1 @coffee2code
3 months ago

  • Resolution set to fixed
  • Status changed from new to closed

This was actually fixed in [8803]. However, I hadn't deployed the change to production (and no one else had since either) so it never made it live. The change has been deployed and I've verified the issue is resolved.

#2 @nosolosw
3 months ago

Thanks Scott!

Note: See TracTickets for help on using tickets.