WordPress.org

Making WordPress.org

Opened 6 weeks ago

Closed 5 weeks ago

#4967 closed defect (duplicate)

Sentence outside the block

Reported by: fayazgabol Owned by:
Milestone: Priority: normal
Component: Trac Keywords: has-screenshots
Cc:

Description

Sentence outside the block

Attachments (1)

Screenshot_20200115_214212.jpg (258.6 KB) - added by fayazgabol 6 weeks ago.

Download all attachments as: .zip

Change History (3)

#1 @Otto42
6 weeks ago

  • Component changed from General to Trac

#2 @dd32
5 weeks ago

  • Resolution set to duplicate
  • Status changed from assigned to closed

This can probably be closed as a duplicate of #4917

Note: See TracTickets for help on using tickets.