WordPress.org

Making WordPress.org

Opened 6 weeks ago

Closed 2 weeks ago

#5046 closed defect (duplicate)

CSS Wrapping Bug

Reported by: nobnob Owned by:
Milestone: Priority: normal
Component: Translate Site & Plugins Keywords:
Cc:

Description (last modified by coffee2code)

Long "References" links exceeds container limit.

I think it's a bug similar to ticket #4968.

Attachments (1)

references_bug.jpg (123.1 KB) - added by nobnob 6 weeks ago.

Download all attachments as: .zip

Change History (3)

@nobnob
6 weeks ago

#2 @coffee2code
2 weeks ago

  • Description modified (diff)
  • Resolution set to duplicate
  • Status changed from new to closed

Thanks for the report!

Turns out this is a duplicate of #4639, which was recently fixed in [9558].

Note: See TracTickets for help on using tickets.