Making WordPress.org

Opened 2 years ago

Closed 2 years ago

Last modified 13 months ago

#6274 closed defect (bug) (duplicate)

In header of Codex pages the WordPress.org image is displaying in black.

Reported by: smit08's profile smit08 Owned by:
Milestone: Priority: normal
Component: Codex Keywords:
Cc:

Description

Visit any codex pages and you will clearly see the image is in black color same as the color of the header so it should be changed to white.

Link for codex page: https://codex.wordpress.org/Main_Page

Change History (2)

#1 @dd32
2 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6168.

#2 @Otto42
13 months ago

  • Keywords needs-patch has-testing-info removed
Note: See TracTickets for help on using tickets.