Making WordPress.org

Opened 16 months ago

Closed 7 weeks ago

#6335 closed enhancement (duplicate)

Need some spacing Left side in iPad and mobile devices

Reported by: umesh84's profile umesh84 Owned by:
Milestone: Priority: normal
Component: Pattern Directory Keywords:
Cc:

Description

Need some spacing Left side for Related patterns title and author in iPad and mobile devices viewport size

URL: https://wordpress.org/patterns/pattern/two-images-with-text-and-buttons/

Attachments (2)

Screenshot 2022-05-29 at 12.14.56 PM.png (1.5 MB) - added by umesh84 16 months ago.
For better understanding I have attached a screenshot
6335.patch (21.2 KB) - added by umesh84 16 months ago.
added patch

Download all attachments as: .zip

Change History (3)

@umesh84
16 months ago

For better understanding I have attached a screenshot

@umesh84
16 months ago

added patch

#1 @ryelle
7 weeks ago

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #6343, which was fixed in https://github.com/WordPress/pattern-directory/pull/501

Note: See TracTickets for help on using tickets.