Making WordPress.org

#6751 closed defect (bug) (invalid)

l'éditeur a rencontré une erreur inattendue

Reported by: merdouille023's profile merdouille023 Owned by:
Milestone: Priority: high
Component: General Keywords:
Cc:

Description

je suis dans l'impossibilité d'ajouter un article ou une page.
Après avoir inscrit le titre, dès que je clique sur la page, le message "l'éditeur a rencontré une erreur inattendue apparaît".
C'est la même chose quand je veux ajouter un bloc, ou bien quand je sélectionne le texte de la page exemple.

Change History (1)

#1 @dd32
17 months ago

  • Keywords has-patch removed
  • Resolution set to invalid
  • Status changed from new to closed

Hi @merdouille023,

This trac instance is not for reporting bugs in WordPress, but this also doesn't sound like a bug report.

This sounds like a plugin (or theme) conflict.

I see you've already posted in the support forums, so I'll just mention that there's French-specific support available at https://fr.wordpress.org/support/.

https://wordpress.org/support/topic/lediteur-a-rencontre-une-erreur-inattendue/

I'm closing this ticket as invalid as it's not a bug on WordPress.org (Which is what this Trac is for). Through the above support locations your problem should be resolved.

Note: See TracTickets for help on using tickets.