Making WordPress.org

Opened 12 months ago

Closed 2 months ago

#6801 closed defect (bug) (duplicate)

Spacing issue with the filter count button on mobile devices

Reported by: baroliyamayur's profile baroliyamayur Owned by:
Milestone: Priority: normal
Component: Theme Directory Keywords: needs-patch has-screenshots
Cc:

Description

Spacing issue with the filter count button on mobile devices. Please check the below URL.

Page URL:- https://wordpress.org/themes/

Issue Screenshot:- https://share.cleanshot.com/JSmtPhrbwG3FDls31kdV

Attachments (1)

6801.patch (183.0 KB) - added by baroliyamayur 12 months ago.
Spacing issue with the filter count button on mobile devices

Download all attachments as: .zip

Change History (2)

@baroliyamayur
12 months ago

Spacing issue with the filter count button on mobile devices

#1 @coffee2code
2 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Thanks for the report! However, this is a duplicate of #6693.

Note: See TracTickets for help on using tickets.