Making WordPress.org

Opened 13 months ago

Closed 13 months ago

Last modified 13 months ago

#6870 closed defect (bug) (duplicate)

codex.wordpress.org pages logo is not show proper.

Reported by: dhrumilk's profile dhrumilk Owned by:
Milestone: Priority: low
Component: Codex Keywords:
Cc:

Description

codex.wordpress.org pages logo is not shown properly. can you verify it? i have attached the Page URL below.

Page URL: https://codex.wordpress.org/WordPress_Features

Change History (3)

#1 @dd32
13 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6168.

#2 @dhrumilk
13 months ago

Also Not display properly on mobile screens.

#3 @Otto42
13 months ago

  • Keywords needs-patch changes-requested has-screenshots removed
  • Priority changed from high to low
Note: See TracTickets for help on using tickets.