Making WordPress.org

Opened 15 months ago

Closed 7 months ago

#6914 closed defect (bug) (duplicate)

Spacing issue in "menu-wp-cli-commands-menu"

Reported by: baroliyamayur's profile baroliyamayur Owned by:
Milestone: Priority: normal
Component: Developer Hub Keywords: needs-patch has-screenshots
Cc:

Description

Spacing issue in "menu-wp-cli-commands-menu" section in mobile devices.

Page URL:- https://developer.wordpress.org/cli/commands/config/

Issue Screenshot:- https://share.cleanshot.com/VKMSymzxNYYjk6Y0S5RN

Change History (1)

#1 @coffee2code
7 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6558.

Note: See TracTickets for help on using tickets.