Making WordPress.org

Opened 10 months ago

Closed 9 months ago

#6983 closed defect (bug) (duplicate)

Design break of menu-wp-cli-commands-menu (navmenu) in the desktop screen

Reported by: baroliyamayur's profile baroliyamayur Owned by:
Milestone: Priority: normal
Component: Developer Hub Keywords: needs-patch has-screenshots
Cc:

Description

Design break of menu-wp-cli-commands-menu (navmenu) in the desktop screen

Page URL:- https://developer.wordpress.org/cli/commands/scaffold/post-type/

Issue Screenshot:- https://share.cleanshot.com/ZX4Qkd7dvLTBBtH4dYs0

Change History (1)

#1 @naeemhaque
9 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6981.

Note: See TracTickets for help on using tickets.