Making WordPress.org

Opened 10 months ago

Closed 4 months ago

#7046 closed defect (bug) (duplicate)

Spacing Issue in mobile devices.

Reported by: baroliyamayur's profile baroliyamayur Owned by:
Milestone: Priority: normal
Component: WordPress.tv Keywords: needs-patch has-screenshots
Cc:

Description

Spacing Issue in mobile devices.

Page URL:- https://wordpress.tv/?s=

Issue Screenshot:- https://share.cleanshot.com/XflrYQrJfg0Cy52t8YtB

Attachments (1)

7046.patch (332.2 KB) - added by baroliyamayur 10 months ago.
Spacing Issue in mobile devices.

Download all attachments as: .zip

Change History (2)

@baroliyamayur
10 months ago

Spacing Issue in mobile devices.

#1 @coffee2code
4 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Hi, this is a duplicate of a ticket your filed earlier, #6852 (just referencing a different image).

Also, your patch here includes changes from various WordPress.org themes and plugins. Please be certain that your patches include only the changes related to the ticket and issue the patch applies to. Thanks!

Note: See TracTickets for help on using tickets.