Making WordPress.org

#7049 closed defect (bug) (duplicate)

WordPress.org logo is not looking proper in responsive

Reported by: pitamdey's profile pitamdey Owned by:
Milestone: Priority: lowest
Component: Make (Get Involved) / P2 Keywords: has-screenshots
Cc:

Description

URL ; https://codex.wordpress.org/Meta_Tags_in_WordPress
The WordPress.Org Logo is not looking proper

Attachments (2)

Screenshot 2023-06-11 at 6.34.53 PM.png (376.2 KB) - added by pitamdey 12 months ago.
7049.patch (4.8 KB) - added by pitamdey 12 months ago.
after applying this solution the issue is resolved

Download all attachments as: .zip

Change History (3)

@pitamdey
12 months ago

after applying this solution the issue is resolved

#1 @Otto42
12 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6168.

This is a known issue. Please stop making tickets about it that are just duplicates of the same issue.

Note: See TracTickets for help on using tickets.