Making WordPress.org

Opened 11 months ago

Closed 5 months ago

#7060 closed defect (bug) (duplicate)

Spacing issues in the title on responsive devices.

Reported by: baroliyamayur's profile baroliyamayur Owned by:
Milestone: Priority: normal
Component: WordPress.tv Keywords: needs-patch has-screenshots
Cc:

Description

Spacing issues in the title on responsive devices.

Page URL:- https://wordpress.tv/get-involved/

Issue Screenshot:- https://share.cleanshot.com/xF6VXVJz27dFQ7w9ZqF5

Attachments (1)

7060.patch (332.3 KB) - added by baroliyamayur 11 months ago.
Spacing issues in the title on responsive devices.

Download all attachments as: .zip

Change History (2)

@baroliyamayur
11 months ago

Spacing issues in the title on responsive devices.

#1 @coffee2code
5 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Thanks for the report! However, this is a duplicate of #6300.

Note: See TracTickets for help on using tickets.