Making WordPress.org

#7069 closed defect (bug) (duplicate)

Header Menu is Not working in Profile Page

Reported by: shailu25's profile shailu25 Owned by:
Milestone: Priority: normal
Component: Profiles Keywords: has-screenshots
Cc:

Description

Header Menu is Not working in Profile Page

  • Menu is also not working in Edit Profile / & Edit Notification Page

I have attached video for better understanding.

Video Link: https://drive.google.com/file/d/1T3813ObKEsviuPt0ScmuHo1s2Lq_BQGH/view

Attachments (1)

Screenshot_1.png (140.1 KB) - added by shailu25 11 months ago.
Screenshot Added

Download all attachments as: .zip

Change History (3)

@shailu25
11 months ago

Screenshot Added

#1 @shailu25
11 months ago

  • Keywords has-screenshots added

#2 @shailu25
11 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #7068.

Note: See TracTickets for help on using tickets.