Making WordPress.org

Opened 8 months ago

Closed 8 months ago

Last modified 8 months ago

#7200 closed defect (bug) (duplicate)

Header logo not display proper

Reported by: hardik2221's profile hardik2221 Owned by:
Milestone: Priority: normal
Component: Codex Keywords:
Cc:

Description

When I visit register post type page the header logo not display proper.
https://codex.wordpress.org/Function_Reference/register_post_type

Change History (1)

#1 @dd32
8 months ago

  • Keywords needs-patch has-screenshots removed
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6168.

Please note: The codex is deprecated and will receive no further development effort.

Last edited 8 months ago by dd32 (previous) (diff)
Note: See TracTickets for help on using tickets.