Making WordPress.org

Opened 8 months ago

Closed 8 months ago

#7206 closed defect (bug) (duplicate)

Plugin search FAQ - Design is messing up

Reported by: shubhamsedani's profile shubhamsedani Owned by:
Milestone: Priority: normal
Component: Support Forums Keywords: has-screenshots
Cc:

Description

On the support page of any plugin, the search bar design is messing up when we are adding more content then the visible input is there.

Attachments (1)

7206.patch (968 bytes) - added by pitamdey 4 months ago.
After applying this solution the issue is resolved

Download all attachments as: .zip

Change History (2)

#1 @Otto42
8 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #7205.

@pitamdey
4 months ago

After applying this solution the issue is resolved

Note: See TracTickets for help on using tickets.