Making WordPress.org

Opened 8 months ago

Closed 8 months ago

#7263 closed defect (bug) (duplicate)

Next button text is missing

Reported by: lamarajan's profile lamarajan Owned by:
Milestone: Priority: normal
Component: General Keywords:
Cc:

Description

Hello team,
I was testing the creating-pattern dashboard today. But I missed the text in the popup slider box message. It displays text only on hovering the blue button.
You will get the text when you click the button 2 times and "Next" button is updated to "Done" button.

Here is the link for screenshot of button,
https://prnt.sc/4UBzwn3CjXy0

Change History (1)

#1 @Otto42
8 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #7262.

Note: See TracTickets for help on using tickets.