Making WordPress.org

Opened 8 months ago

Closed 7 months ago

#7289 closed defect (bug) (fixed)

Issue with user profile footer design

Reported by: ravikhadka's profile ravikhadka Owned by:
Milestone: Priority: normal
Component: WordPress.org Site Keywords: needs-testing
Cc:

Attachments (1)

meta-footer-issue.png (35.5 KB) - added by ravikhadka 8 months ago.

Download all attachments as: .zip

Change History (3)

#1 @Otto42
8 months ago

#7290 was marked as a duplicate.

#2 @coffee2code
7 months ago

  • Resolution set to fixed
  • Status changed from new to closed

The footer code has been in active development and has since been changed even more from what was in production at the time of this ticket. Most likely this was a temporary issue as it hasn't been more widely reported and I can't reproduce it.

Note: See TracTickets for help on using tickets.