Making WordPress.org

Opened 6 months ago

Closed 6 months ago

Last modified 6 months ago

#7324 closed defect (bug) (duplicate)

Need to fix CSS issue in block for line height

Reported by: ravipatel's profile ravipatel Owned by:
Milestone: Priority: normal
Component: General Keywords:
Cc:

Description

Need to fix the CSS issue in a block for line height.
https://wordpress.org/about/

Attachments (2)

7324.png (33.6 KB) - added by ravipatel 6 months ago.
7324-1.png (74.5 KB) - added by ravipatel 6 months ago.
need to remove or change line height 1 to 1.5

Download all attachments as: .zip

Change History (5)

@ravipatel
6 months ago

@ravipatel
6 months ago

need to remove or change line height 1 to 1.5

#1 @adamwood
6 months ago

  • Resolution set to invalid
  • Status changed from new to closed

This ticket was mentioned in Slack in #meta by courtneyengle. View the logs.


6 months ago

#3 @adamwood
6 months ago

  • Resolution changed from invalid to duplicate

Duplicate of #7272.

Note: See TracTickets for help on using tickets.