Making WordPress.org

Opened 5 weeks ago

Closed 5 weeks ago

Last modified 5 weeks ago

#7626 closed defect (bug) (duplicate)

On button hover focus not working

Reported by: trushaamin's profile trushaamin Owned by:
Milestone: Priority: normal
Component: General Keywords: needs-patch
Cc:

Description


After logging into WordPress.org, we navigated to the "Patterns" option and located the "My Patterns" button at the top. Upon selecting this option, we clicked the "Public" button and noticed that the hover focus was not working properly.

Change History (2)

#1 @modi2918
5 weeks ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #7627.

#2 @trushaamin
5 weeks ago

#7627 was marked as a duplicate.

Note: See TracTickets for help on using tickets.