Making WordPress.org

Opened 5 weeks ago

Closed 5 weeks ago

#7635 closed defect (bug) (duplicate)

Irregular layout of footer menu on codex site.

Reported by: lamarajan's profile lamarajan Owned by:
Milestone: Priority: normal
Component: Codex Keywords:
Cc:

Description

Hello team,

I was checking and testing on this page https://codex.wordpress.org/Meta_Tags_in_WordPress and I have found this irregular layout so I am reporting this ticket.

I have tested on browser (chrome) of desktop computer.

Here is the screenshot of layout https://prnt.sc/ZG-CPyT0dVnG

When I was checking on inspector, I have found that it needs to be multiple column but it was not. So, I am reporting this bug ticket.

Change History (2)

#2 @Otto42
5 weeks ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6168.

Note: See TracTickets for help on using tickets.