WordPress.org

Making WordPress.org

Opened 7 months ago

Closed 7 months ago

#4992 closed defect (duplicate)

Strange hover affect over post author Gravatar image tag

Reported by: mdwolinski Owned by:
Milestone: Priority: normal
Component: Make (Get Involved) / P2 Keywords:
Cc:

Description

Noticed a strange over affect on the post author Gravatar image tag. Tested on Mac OS, Safari, Chrome and Firefox.

Tested this page: https://make.wordpress.org/core/2019/09/05/defining-content-block-areas/

Attachments (1)

Change History (3)

#1 @mdwolinski
7 months ago

  • Summary changed from Strange hover affect over post Gravatar to Strange hover affect over post author Gravatar image tag

#2 @ocean90
7 months ago

  • Component changed from WordPress.org Site to Make (Get Involved) / P2
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4918.

Note: See TracTickets for help on using tickets.