Making WordPress.org

Opened 7 weeks ago

Closed 7 weeks ago

#7619 closed defect (bug) (duplicate)

The footer layout breaks in SVN view

Reported by: ivankristianto's profile ivankristianto Owned by:
Milestone: Priority: normal
Component: Plugin Directory Keywords:
Cc:

Description

For the SVN / Development view, the footer layout is broken.

For example:
https://plugins.trac.wordpress.org/browser/google-site-kit/

Attachments (1)

ScreenCapture - 2024-05-01 at 11.09.13.jpg (120.3 KB) - added by ivankristianto 7 weeks ago.
Footer layout

Download all attachments as: .zip

Change History (2)

#1 @dd32
7 weeks ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6370.

Note: See TracTickets for help on using tickets.