WordPress.org

Making WordPress.org

Opened 5 months ago

Closed 5 months ago

#4359 closed defect (duplicate)

I have found a summary correction on wordpress.tv (functions.php) file.

Reported by: upadalavipul Owned by:
Milestone: Priority: normal
Component: WordPress.tv Keywords:
Cc:

Description

I have found documentation & coding standard related corrections on the wordpress.tv > functions.php file.

Attachments (1)

#4359.patch (785 bytes) - added by upadalavipul 5 months ago.

Download all attachments as: .zip

Change History (2)

@upadalavipul
5 months ago

#1 @dd32
5 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4268.

Note: See TracTickets for help on using tickets.