Making WordPress.org

Opened 17 months ago

Closed 17 months ago

Last modified 13 months ago

#6576 closed defect (bug) (duplicate)

WordPress org logo overlap with subtitle

Reported by: hiren1094's profile hiren1094 Owned by:
Milestone: Priority: normal
Component: Codex Keywords:
Cc:

Description

Hello,

WordPress org logo overlaps with the subtitle on "https://codex.wordpress.org/Creating_an_Error_404_Page"

Change History (4)

#1 @hiren1094
17 months ago

  • Keywords has-screenshots added
  • Priority changed from normal to high

#2 @ocean90
17 months ago

  • Priority changed from high to normal
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6168.

#3 @hiren1094
17 months ago

Hello @ocean90

Thank you for watching the ticket.

Please help me with how to ticket duplicate to https://meta.trac.wordpress.org/ticket/6168

#4 @Otto42
13 months ago

  • Keywords has-screenshots removed
Note: See TracTickets for help on using tickets.