Making WordPress.org

Opened 14 months ago

Closed 5 months ago

Last modified 5 months ago

#6966 closed defect (bug) (duplicate)

Spacing Issue in iPad and Mobile devices

Reported by: baroliyamayur's profile baroliyamayur Owned by: coffee2code's profile coffee2code
Milestone: Priority: normal
Component: WordPress.tv Keywords: needs-patch has-screenshots
Cc:

Description

Spacing Issue in iPad and Mobile devices

Page URL:- https://make.wordpress.org/tv/

Issue Screenshot:- https://share.cleanshot.com/rKXQg9wyf9T7vRNjnSdf

Attachments (1)

6966.patch (330.7 KB) - added by baroliyamayur 14 months ago.
Spacing Issue in iPad and Mobile devices

Download all attachments as: .zip

Change History (3)

@baroliyamayur
14 months ago

Spacing Issue in iPad and Mobile devices

#1 @coffee2code
5 months ago

  • Owner set to coffee2code
  • Resolution set to fixed
  • Status changed from new to closed

In 13125:

Breathe: Improve spacing between welcome box content and its toggle link.

Props baroliyamayur, coffee2code.
Fixes #6966.

#2 @coffee2code
5 months ago

  • Resolution changed from fixed to duplicate

Duplicate of #6356.

Note: See TracTickets for help on using tickets.