Making WordPress.org

Opened 4 months ago

Closed 4 weeks ago

#7394 closed defect (bug) (duplicate)

In support Page, Text is overlapping on search bar Input

Reported by: pranitdugad's profile pranitdugad Owned by:
Milestone: Priority: low
Component: Support Forums Keywords: has-screenshots
Cc:

Description

In support Page, Text is overlapping on search bar Input as shown in atttachment
page url - https://wordpress.org/support/plugin/email/?view=all

Attachments (3)

Screenshot 2023-12-29 at 9.04.45 AM.png (132.6 KB) - added by pranitdugad 4 months ago.
I have attached Screenshot for better Understanding
7394.patch (548 bytes) - added by pranitdugad 4 months ago.
After applying this changes , this issue is resolved
7394.1.patch (1.1 KB) - added by pitamdey 4 months ago.
After applying this solution the issue is resolved

Download all attachments as: .zip

Change History (4)

@pranitdugad
4 months ago

I have attached Screenshot for better Understanding

@pranitdugad
4 months ago

After applying this changes , this issue is resolved

@pitamdey
4 months ago

After applying this solution the issue is resolved

#1 @coffee2code
4 weeks ago

  • Component changed from WordPress.org Site to Support Forums
  • Resolution set to duplicate
  • Status changed from new to closed

Thanks for the report! However, this is a duplicate of #7205.

Note: See TracTickets for help on using tickets.