Making WordPress.org

#7072 closed defect (bug) (duplicate)

Overlapping issus on https://codex.wordpress.org/WordPress_Backups page

Reported by: upadalavipul's profile upadalavipul Owned by:
Milestone: Priority: normal
Component: Codex Keywords:
Cc:

Description

I have reviewed the https://codex.wordpress.org/WordPress_Backups page found the page heading overlapping with main WordPress logo. please check the below provided screenshot for a better understanding.

Screenshot: https://share.cleanshot.com/HWHTd6mKn5VfcyS93JB1

Change History (1)

#1 @Otto42
10 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6168.

This is a known issue. Please stop making tickets about it that are just duplicates of the same issue.

Note: See TracTickets for help on using tickets.