WordPress.org

Making WordPress.org

Opened 5 years ago

Closed 4 years ago

#995 closed enhancement (duplicate)

Download stats API for locale versions

Reported by: Gonahkar Owned by:
Milestone: Priority: normal
Component: International Sites (Rosetta) Keywords:
Cc:

Description

We want to show the download stats of fa_IR package on our site (http://wp-persian.com) but there is no clean way to do it.
Would you please provide an API to get download counter for locale versions of WP?

Change History (5)

#1 @jeffr0
5 years ago

  • Cc jeffc@… added

#3 @Gonahkar
5 years ago

so, what happened to this ticket?!

#4 @netweb
4 years ago

Related: #1053

#5 @ocean90
4 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #229.

Note: See TracTickets for help on using tickets.